Übergabe auf AM3

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:

BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet

Die letzten Beiträge des Themas
   

Wenn du eine Datei oder mehrere Dateien anhängen möchtest, gib die Details unten ein.

Ansicht erweitern Die letzten Beiträge des Themas: Übergabe auf AM3

Re: Übergabe auf AM3

Beitrag von Lorenz (IT4BOS) » Fr 5. Aug 2016, 10:02

Lediglich die Info, dass du kein Passwort vergeben hast, wird im log erscheinen. Sofern dich das nicht stört, kannst du es ignorieren


Gruß Lorenz

Gesendet von meinem iPhone mit Tapatalk

Re: Übergabe auf AM3

Beitrag von FFBarmstedt » Mi 29. Jun 2016, 08:35

wir haben jetzt die Passwörter einfach weggelassen sodass die default Passwörter voreingestellt waren und schon hat es geklappt!

Vielen Dank für den Tipp!

Re: Übergabe auf AM3

Beitrag von Lorenz (IT4BOS) » Di 28. Jun 2016, 16:42

Was du auch probieren kannst :

Wenn die passwortabfrage kommt, dann einfach das default Passwort bestehen lassen und ohne Passwort probieren.

Das sollte funktionieren.

Dann wäre zumindestens eine Funktion da


Gruß Lorenz

Gesendet von meinem iPhone mit Tapatalk

Re: Übergabe auf AM3

Beitrag von SimonW (Alamos GmbH) » Di 28. Jun 2016, 14:31

Blöde Frage aber wurde auf Capslock geachtet? Das wäre das einzige was mir so auf die Schnelle einfällt. Verwendest du für FE und AM3 den gleichen PC oder unterschiedliche?

Re: Übergabe auf AM3

Beitrag von FFBarmstedt » Di 28. Jun 2016, 11:42

Haben wir ausprobiert, leider mit dem gleichen Ergebnis...

An welchen Parametern kann man denn noch so schrauben?

Re: Übergabe auf AM3

Beitrag von ffitz » Di 28. Jun 2016, 11:26

Ich würde mal folgendes probieren:
1. Das Passwort im AM3 neu eingeben: Tools > Einstellungen > Allgemein > Verschlüsselung
2. Schmeisst in der Pipeline von FE das AM3 Plugin einmal raus und zieht es euch neu rein. Dann dort das Passwort vom AM3 eingeben.

Und danch Testen....

Übergabe auf AM3

Beitrag von FFBarmstedt » Di 28. Jun 2016, 09:48

Moin!

Wir wollen die Comunity Version mit dem AM3 Plugin nutzen (letzteres haben wir gekauft und auch aktiviert).

In beiden Programmen haben wir die Einstellungen soweit getätigt und wollen jetzt testweise aus der FE Client Konfiguration einen Testalarm absenden (über den Button "Jetzt alarmieren!").

Wir bekommen dann aber immer folgende Fehlermeldung:

Ein übergebener Alarm konnte nicht entschlüsselt werden.
Stellen Sie sicher, dass Sie im firEmergency-Plugin und hier im AlarmMonitor 3 das
selbe Passwort vergeben haben.

In der Client Konfiguration (Alarmablauf bearbeiten/Alarmabarbeitung (Pipeline)/AlarmMonitor 3/rechte Maustaste haben wir das selbe Passwort eingegeben wir das, was man beim ersten Start von AM3 eingeben musste.

Wo machen wir hier einen Fehler? Bin dankbar für jeden guten Ratschlag..

Mit kameradschaftlichen Grüßen

Malte Heins
FF Barmstedt

Nach oben