Seite 1 von 1

Lizenzbestimmungen müssen akzeptiert werden

Verfasst: Mi 6. Sep 2017, 11:58
von FFK
Moin Moin,

beim Starten des Servers bekomme ich folgende Fehlermeldung: Lizenzbestimmungen müssen akzeptiert werden

Kann mir da jemand weiterhelfen?

Gruß

Re: Lizenzbestimmungen müssen akzeptiert werden

Verfasst: Mi 6. Sep 2017, 13:36
von Simon (Alamos GmbH)
Hast du die Version 2.15?

Re: Lizenzbestimmungen müssen akzeptiert werden

Verfasst: Di 2. Jan 2018, 05:21
von FFK
Hat sich schon erledigt, danke